Sie sind nicht angemeldet.

21

Dienstag, 29. August 2017, 05:31

Also dazu kann ich nu sagen, dass stimmt nicht ganz. Das einzige das ich teuer gekauft hab war das Hauptzahnrad.
Motorhalter hab ich selber gefummelt ....... geht so.....
Leg dich mit dem Besten an und du zerbrichst wie alle dann!!!
Wer durch die Hölle will, muss Teuflisch gut Fahren!!!

Im Zweifel immer Vollgas!!!
----- Zitat: Colin McRae -----


22

Donnerstag, 31. August 2017, 09:02

Wenn nichts dazwischen kommt, wird der nächste speedtest am Freitag sein.
Dazu hab ich nochmal das Setup vom Sprint angepasst.
Weichere Federn, dünneres Öl, Karo ein paar mm höher gemacht und den Regler programmiert.
Alle schrauben nachgezogen und alles nochmal kontrolliert.

Am WE kommen auch die 3S Akkus, somit könnte nächste Woche bereits der nächste Run gemacht werden.

Bin echt gespannt wie viel Unterschied der Wechsel von 2S auf 3S bringt. In der Theorie könnte das ca. 30kmh mehr sein, +/- 10kmh.
Aber erstmal gucken was er aktuell schafft. Beim letzten mal war ja leider bei 80 Schluss gewesen.

23

Freitag, 1. September 2017, 05:57

Und immer die Reifen schön warm fahren.
Leg dich mit dem Besten an und du zerbrichst wie alle dann!!!
Wer durch die Hölle will, muss Teuflisch gut Fahren!!!

Im Zweifel immer Vollgas!!!
----- Zitat: Colin McRae -----


24

Freitag, 1. September 2017, 21:17

So richtig wollte es heute nicht klappen. Um ehrlich zu sein, bin ich etwas enttäuscht über das Ergebnis heute. Aber ich glaube, das ich den Übeltäter bereits entlarvt habe.
Aber ertsmal alle der reihe nach.

Robert und ich sind heute nach Zeuthen gefahren für den nächsten speedtest. Als erste war ich dran, kurz nen bisschen hin und her, dann voll durchgezogen.....69,3 Km/h....
hmmm....das hatte ich nicht erwartet.

Die Moosgummi Reifen haben 1 mm weniger Umfang als die Originalen Reifen und sie blähen nicht wodurch der umfang beim beschleunigen nicht größer wird wie bei Gummireifen.
Das dadurch etwas an geschwindigkeit verloren geht war mir schon klar....aber 10 Km/h erschien mir etwas viel.

Also gleich nochmal....65,1 Km/h....sogar noch schlechter. Naja ich dachte mir so, vielleicht weil der akku nicht zu 100% geladen war. Also stellte ich den sprint erstmal zur seite und hatte mich kurzzeitig damit abgefunden das nicht mehr drin ist.

Dann habe ich mal meinen Trophy getestet,in der zeit wie Robert seine Reifen vorgewärmt hat, da der Trophy ja jetzt ein 15er MT drauf hat (vorher 17T) und mich das einfach mal nice to Know interessiert hat.
64,5 Km/h schafft er so, also völlig ausreichend für den Offroadbereich.

Dann hat Robert seinen Vorza getestet. 4S 104 Km/h, 5S 122,51 Km/h und 6S 135 Km/h....
Aber ich glaube da war noch mehr drin, aber Robert war der Meinung zu Testen wie oft er sich überschlägt im 1m hohen gras.....6 mal und hat dabei noch 30m zurückgelegt.
Außer das sich eine schraube vom Frontspoiler gelöst hat und mein logger auf der starße lag mit neuem schiefen display, hatte er keine schäden.

"HPI Vorza, ein Auto für alle Fälle" (Zitat: Robert)


Jetzt weiter im Text...

Da mir das keine ruhe gelassen hat, habe ich den akku nochmal geladen und bin heute abend nochmal nach Ragow gefahren wo ich bereits getestet hatte und die 79,1 Km/h geschafft habe.

Also gings gleich los, um die höchstmöglich akku spannung zu nutzen, aber mir ist gleich aufgefallen das der Motor nicht die maximale drehzahl erreicht. Zumindet nicht unter last.
Also habe ich den Sprint mal hochgehoben und beschleunigt. Ohne last schafft er ohne Probleme die Maximale Drehzahl.
Also weiter Hin und her. Dann ist mir aufgefallen das er ganz kurze leistungschübe bekommt obwohl ich bereits auf vollgas war.

Also habe ich mal den Logger geprüft...77,4 Km/h. Jetzt kam ich langsam ins grübeln. Weil beim ersten test mit 79,1 Km/h als mir der Reifen geplatzt ist war ich der festen Überzeugung das da noch mehr geht.
Also mal den akku geprüft, 81%.
Als ich dann weiter testen wollte ging er bei vollgas immer aus, der regler hatte abgeschalten.(Einstellung liegt bei 3,4V pro zelle)
Dann habe ich es noch drei weitere mal probiert, beim normalen fahren, in richtung start position alles normal.
Beim anfangen zu beschleunigen auch, bis ca. 80% Gas. wenn ich die letzten 20% durchziehe hat er abgeschalten.

Bei den HPI Reglern ist das im regelfall so das wenn er abschaltet auf 50% leistung runter drosselt und dann erst aus geht.
Nun Habe ich vor dem nach hause fahren nochmal ohne last getestet und da ist mir aufgefallen das er erst mit maximal drehzahl läuft und dann auf einmal die leistung abfällt und kurz danach fällt er auf die 50% drosselung. Vom gefühl her und vom geräusch des Motors schätze ich das er auf ca 70-80% absackt.

Zuhause angekommen habe ich das gleiche nochmal mit dem lipo tester am Akku ausprobiert.
Beide zellen hatten 3,8V (zellendrift 0,004) und Kapazität 41%. Also wieder auf vollgas( ohne last) die ersten 10 sek. ca war alles schick. Aber dann ist der akku eingebrochen, man hat erst den leistungs abfall gehört und ein paar sekunden später weiter runter auf die 50% Drosselung und ca 2-3 sek. säter komplett abgeschalten. auf dem lipotester sprang die Kapazität von 41% mit einem satz auf 19% und die zellen rutschten kurzzeitig auf 3,6v ab.
Das ganze habe ich dreimal gemacht. kurz alles ausgeschalten und wieder an.
Beim zweiten durchgang war der akku bei 38% und im dritten bei 31%. die V haben sich jedes mal gleich verhalten.

Also vermute ich, und hier liegt meine Hoffnung das der Akku nach über 3 Jahren einfach nicht mehr der beste ist und für dieses Projekt nicht mehr geeignet ist.

Leider habe ich keinen weiteren 2S Akuu der in das Modell rein passt um zu testen ob er auf 2S mehr schaffen würde.
Deswegen sage ich jetzt einfach mal mit 2S ist 79,1 Km/h Spitze.
Die 3S Akkus sind bereits auf dem weg, nachdem ich sie dann einsatzbereit gemacht habe wird mit ihnen weiter getestet in der Hoffnung das es nicht der regler ist der hinüber ist.
Vielleicht brauche ich auch bereits eine Kondibrücke, aber diesbezüglich muss ich mich erst belesen wie genau das funktioniert.

aber das werde ich dann sehen.

25

Freitag, 1. September 2017, 21:38

Intressanter Bericht :thumbup:

Was man hier so raus liest , ist die Saftquelle das Problem . Aber das ist erstmal nur theoretisch .
Was die Akkus (Lipos ) generell betrifft , könnte ich Dir jetzt so etliches schreiben , aber das wichtigste sollte ..... bekannt sein , das jetzt im Detail usw zu schreiben ....... eher auf Dörte mal Plauschen :)

26

Freitag, 1. September 2017, 22:38

Kleiner Nachtrag.
Wir hatten grad in der gruppe das thema zur berechnung der Theoretischen Maximal geschwindigkeit.

wenn ich kein denkfehler in der formel hab, hat der Sprint Aktuell eine Theoretische Max. Geschw. von 88,8 Km/h.

Hier wie Ich darauf komme.

Eine Motorritzel umdrehung ergibt eine strecke von 5cm

7,4V*4000KV=29600 U/min

29600*5cm= 148000 cm/min = 24,667 m/s = 88,8 Km/h

Also war ich ja gar nicht so weit weg vom Theoretischen maximum.

Mit 3S sollten so ca 133,2 Km/h möglich sein. Zumindestens in der Theorie. Natürlich gibts noch andere Faktoren die das ganze beeinflussen wie die Karo und der wind.
Aber zumindest hat man so einen groben anhaltspunkt.

Und jetzt spinn ich das ganze mal weiter.....mit der HPI Vektor Combi Sollten dann Theoretisch 196,4 Km/h möglich sein.
Und dann könnte ich noch das 81HZ gegen ein 70HZ Tauschen und somit die 200er marke knacken.

Aber ob das alles so klappt wird sich zeigen. Der Teufel ist nen Eichhörnchen.
Ich bin echt gespannt was tatsächlich möglich ist mit dem 1:10er 8) 8)

27

Samstag, 2. September 2017, 09:03

Dabei solltest du auf jeden Fall eine Kondensatorenbank vor den Regler einbauen, um denn Anlaufstrom zu Puffern.
Sonst kann dir ziemlich schnell der Regler abbrennen.
Leg dich mit dem Besten an und du zerbrichst wie alle dann!!!
Wer durch die Hölle will, muss Teuflisch gut Fahren!!!

Im Zweifel immer Vollgas!!!
----- Zitat: Colin McRae -----


Aktiv TX

RC-Profi

Beiträge: 94

Wohnort: KW

Beruf: Altenpfleger

  • Nachricht senden

28

Samstag, 2. September 2017, 12:50

Hi Martin, hast du bei der Berechnung den Wirkungsgrad des Motor mit bedacht? Zb bei einem 2900kv Motor, Wirkungsgrad ca 90%, also musst du ca 10% der Nenndrehzahl abziehen für deine Berechnung.
Gruß Plaky

RC Car: LRP S8 TX
RC Boote:Chucky evo und ein paar Rigger.

29

Samstag, 2. September 2017, 14:44

Ne das hab ich nicht.
In der Praxis sind da natürlich Abstriche zu machen.

Schlussendlich zählt ja das Ergebnis auf der piste.

Ja über ne Kondensatorbank hab ich schon nachgedacht und gestern Abend angefangen mich zu belesen.
Weil im Idealfall gleich mit extra ladestecker.

Guido

Anfänger

Beiträge: 52

Wohnort: Berlin, Charlottenburg

Beruf: OSM

  • Nachricht senden

30

Samstag, 2. September 2017, 17:58

Auch den Luftwiderstand nicht vergessen! ?(

Ähnliche Themen